samedi 19 janvier 2013

Certains postes Cisco 7900 vulnérables

Si votre solution de téléphonie Cisco comporte des IP Phones série 7900 pensez à mettre à niveau leur firmware,
Une vulnérabilité vient d’être découverte concernant ce matériel,
Celle ci concerne la version logicielle 9.3(1)SR1,

Pour en savoir plus :

mardi 1 janvier 2013